ГлавнаяКаталог и Интернет-магазинКонтактыТехцентрПолные инструкцииПодбор по параметрам

Список форумов AutoSet.ru : форумы по автосигнализациям AutoSet.ru : форумы по автосигнализациям
Форумы по автосигнализациям и автоэлектронике.
 
 База знаний и частые вопросыБаза знаний и частые вопросы   FAQFAQ   ПоискПоиск   ПользователиПользователи   ГруппыГруппы   РегистрацияРегистрация 
 ПрофильПрофиль   Войти и проверить личные сообщенияВойти и проверить личные сообщения   ВходВход 

Tomahawk TW-7000 проблема со вторым брелком

 
Начать новую тему   Ответить на тему    Список форумов AutoSet.ru : форумы по автосигнализациям -> Установка автосигнализаций - проблемы и неисправности
 
Автор Сообщение
moro
Студент


Зарегистрирован: 17.02.2010
Сообщения: 5


Статус: Вне форума

Сообщение17.02.2010 13:50    Tomahawk TW-7000 проблема со вторым брелком [цитировать]

Доброго времени суток!

Посмотрел по форуму, не нашёл такой темы. Вернее нашёл, но симптомы несколько другие.

Вопрос в следующем - установлена сигнализация Tomahawk TW-7000, требуется прописать дополнительный брелок.
Всё делаю по инструкции, но загвоздка в следующем - выдерживаю 6 секунд, сигналка должна войти в режим оверрайд, и маргнуть 4 раза и 4 чирпа сделать.
моргает - но чирпов нет.
после этого как бы не пытался прописать новый брелок - не получается.

В документации к сигналке тоже ничего не могу найти путнего.
Подскажите пожалуйста, что я делаю не так, или есть какие то особенности?

Заранее благодарен.

PS пытаюсь прописать второй брелок с обратной связью
Вернуться к началу [профиль] [л.с.]
Алексей Попович
Эксперт


Зарегистрирован: 06.07.2005
Сообщения: 2139
Откуда: Москва

Статус: Вне форума

Сообщение17.02.2010 14:09     [цитировать]

При включенном зажигании?
_________________
Любая более-менее сложная задача имеет несколько простых, изящных, лёгких для понимания неправильных решений
Вернуться к началу [профиль] [л.с.]
moro
Студент


Зарегистрирован: 17.02.2010
Сообщения: 5


Статус: Вне форума

Сообщение17.02.2010 14:50     [цитировать]

да, зажигание включено
Вернуться к началу [профиль] [л.с.]
Юрий Фомин
Эксперт


Зарегистрирован: 19.01.2010
Сообщения: 264
Откуда: Йошкар-Ола, Марий-Эл

Статус: Вне форума

Сообщение19.02.2010 07:06     [цитировать]

Здравствуйте. moro , в "моей" инструкции на TW7000 есть неточность: 1. Включить зажигание (не заводите двигатель) нажать и удерживать кнопку Over-Ride 6 секунд, отпустите кнопку, сирена издаст 4 "ЧИРПа"и т.д... Кнопку надо отпускать дождавшись 4-х "ЧИРПов", т.е. не обязательно 6 сек. Кроме того, на системе есть кнопка Anti-Hijack, можно спутать.
С уважением, Юрий.
Вернуться к началу [профиль] [л.с.]
moro
Студент


Зарегистрирован: 17.02.2010
Сообщения: 5


Статус: Вне форума

Сообщение20.02.2010 21:11     [цитировать]

Да, Юрий, у меня так же всё написано Улыбаюсь
По всем параметрам кнопка похожа на оверрайд, но при её нажатии и выдержки в 6 секунд (после шести секундл идёт реакция) машина маргает аварийкой 4 раза и всё. больше никаких действий я не могу сделать, тоесть вроде как и не тот режим запускается.
Если бы запустился антихайджек, то я бы уже наверное не ездил на машине Улыбаюсь
Спасибо за помощь.
Попытаюсь поискать ещё кнопку, или сервис где могут сделать.
Из Ростова никого нет?
Может бы и подъехал бы сразу.
Вернуться к началу [профиль] [л.с.]
Юрий Фомин
Эксперт


Зарегистрирован: 19.01.2010
Сообщения: 264
Откуда: Йошкар-Ола, Марий-Эл

Статус: Вне форума

Сообщение20.02.2010 22:47     [цитировать]

moro Здравствуйте. Верно, верно! С хайджеком я кажется загнул. Я в шоке А без "зажигания" пробовали удерживать кнопку? Подмигивающий
С уважением, Юрий.


Последний раз редактировалось: Юрий Фомин (22.02.2010 00:05), всего редактировалось 1 раз
Вернуться к началу [профиль] [л.с.]
moro
Студент


Зарегистрирован: 17.02.2010
Сообщения: 5


Статус: Вне форума

Сообщение21.02.2010 07:50     [цитировать]

да, пробовал и так и по другому. собственно поэтому и обратился Улыбаюсь

сегодня перепробую ещё раз, отпишусь Улыбаюсь
Вернуться к началу [профиль] [л.с.]
лавр
Эксперт


Зарегистрирован: 16.12.2008
Сообщения: 1832
Откуда: г.александров

Статус: Вне форума

Сообщение21.02.2010 19:09     [цитировать]

что то мне кажется,что жмётся кнопка хайджека,ну а если нет, то надо проверить подключение желтого провода.
Вернуться к началу [профиль] [л.с.]
Олег кз
Эксперт


Зарегистрирован: 07.05.2009
Сообщения: 541
Откуда: Казахстан г. Атырау (Гурьев)

Статус: Вне форума

Сообщение21.02.2010 23:03     [цитировать]

Проверте при заведенном двигателе , далее при открытие любой двери капота или багажа, должен часто моргать СИД (лампочка красненькая), при закрытии тухнет, если все так значит желтый провод подключен правильно.
_________________
Kingsound@mail.ru

Чем сможем - поможем....
Вернуться к началу [профиль] [л.с.]
Олег кз
Эксперт


Зарегистрирован: 07.05.2009
Сообщения: 541
Откуда: Казахстан г. Атырау (Гурьев)

Статус: Вне форума

Сообщение21.02.2010 23:07     [цитировать]

еще момент, на икс 5 топоре была такая проблема, в итоге сам брелок был не работоспособный, проверте , первый рабочий прописывается заново или нет.
_________________
Kingsound@mail.ru

Чем сможем - поможем....
Вернуться к началу [профиль] [л.с.]
moro
Студент


Зарегистрирован: 17.02.2010
Сообщения: 5


Статус: Вне форума

Сообщение06.03.2010 07:52     [цитировать]

спасибо всем за помощь!

Вобщем проблема была в следующем - отвалился контакт на блоке сигнализации, который идёт от зажигания. Всё остальное как следствие.
Проверилось просто - при поставленой на охрану сигналке повернули зажигание - сигналка молчит, хотя должна была бы звонить во все колокола.

После того как восстановили контакт - всё отработало по инструкции как нужно.

Огромное спасибо человеку на сервисе KIA-Motors в Ростове.
(незнаю наколько на вашем ресурсе можно рекламировать кого-либо, но действительно классный специалист).

Заезжал на сервис что бы прописать ключ с имобилайзером, заодно задал вопрос по поводу сигналки.

Около часа разбирались, но теперь всё работает.
Вернуться к началу [профиль] [л.с.]
jannadon
Новобранец


Зарегистрирован: 07.10.2017
Сообщения: 1
Откуда: Москва

Статус: Вне форума

Сообщение07.10.2017 15:17     [цитировать]

У меня была похожая ситуация, только у меня по электронике было се гуд. по исправности, не правильно было настроено.
В итог муж сам как то настраивал, правда по инструкции
http://autolocked.ru/avtosignalizacii/kak-zamenit-brelok-tomahawk
В бубен он конечно долго бил и танцами занимался пару дней.
но все же сейчас все работает и не пришлось никому платить за помощь))
Вернуться к началу [профиль] [л.с.]
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов AutoSet.ru : форумы по автосигнализациям -> Установка автосигнализаций - проблемы и неисправности Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы не можете вкладывать файлы
Вы можете скачивать файлы


Powered by phpBB © 2001, 2005 phpBB Group
Русская поддержка phpBB
Modified by phpBB Guru